Your browser does not seem to support JavaScript. As a result, your viewing experience will be diminished, and you have been placed in read-only mode.
Please download a browser that supports JavaScript, or enable it if it's disabled (i.e. NoScript).
В общем создаю ресурс из файла с 1500000 строк, но при запуске в отчетах о ресурсах показывает, что строк 1000001. Как быть?
@Hollow не для запросов
@Bigma нет, не обнуляю. Видимо в этом и была моя ошибка. Спасибо
@ediczr попробовать например:
@Fox в любом случае спасибо за фидбек.
@сергей Нигде, самим сохранять надо.